<!DOCTYPE html><html lang="en"><head><base href="/"><meta charset="utf-8"><meta http-equiv="x-ua-compatible" content="ie=edge"><meta name="viewport" content="width=device-width,initial-scale=1"><meta property="og:type" content="website"><meta name="theme-color" content="#3282E2"><meta name="description" content="Automate data export and import to Google Sheets. Easily join, filter and sync data from multiple SaaS platforms."><link rel="manifest" href="/manifest.json"><link rel="icon" type="image/png" href="/static/gasket-48x48-masked.78b52381d820c9475a6902ae980eb1b1.png" sizes="48x48"><link rel="icon" type="image/png" href="/static/gasket-32x32-masked.bfc9e7d8a6fdf2cc3fd06ae0d7be2069.png" sizes="32x32"><link rel="icon" type="image/png" href="/static/gasket-16x16-masked.9964268bca2ccad6b1b892225f0a1988.png" sizes="16x16"><link rel="apple-touch-icon-precomposed" href="/static/mobile-152x152.dba902da548abb04fbc13156b65784f9.png"><meta property="og:title" content="Unlock your app data with Gasket"><meta property="og:type" content="website"><meta property="og:url" content="https://gasket.io"><meta property="og:image" content="https://gasket.io//static/linked.f809abbe2eedf89a9af7d8b4fc84bef3.png"><meta property="og:description" content="Automate data export and import to Google Sheets. Easily join, filter and sync data from multiple SaaS platforms."><meta property="og:site_name" content="Gasket"><meta property="og:locale" content="en_US"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@gasketio"><meta name="twitter:title" content="Unlock your app data with Gasket."><meta name="twitter:description" content="Automate data export and import to Google Sheets. Easily join, filter and sync data from multiple SaaS platforms."><meta name="twitter:image" content="https://gasket.io//static/twitter-card.b6227ba6295c2434177bf8a9d76240f0.png"><link href="https://fonts.googleapis.com/css?family=Open+Sans:400,600" rel="stylesheet"><script async src="https://cdn.rawgit.com/scottjehl/picturefill/3.0.2/dist/picturefill.min.js"></script><title>Gasket - Connect your apps to Google Sheets</title><link href="main.558f8bcc01a89a2fe34d.css" rel="stylesheet"></head><body><header class="header grid"><a href="/"><div class="o-icon u-flex u-flex--align-center"><svg xmlns="http://www.w3.org/2000/svg" width="118" height="32" viewBox="0 0 118 32"><g fill="#0077DA" fill-rule="evenodd"><path d="M0 16C0 7.163444 7.16150109-.10542736e-15 16-.10542736e-15L27.7341069-.10542736e-15C30.0900946-.10542736e-15 32 1.91184351 32 4.26589312L32 16C32 24.836556 24.8384989 32 16 32L4.26589312 32C1.90990541 32 0 30.0881565 0 27.7341069L0 16zM16 23.68C20.2415469 23.68 23.68 20.2415469 23.68 16 23.68 11.7584531 20.2415469 8.32 16 8.32 11.7584531 8.32 8.32 11.7584531 8.32 16 8.32 20.2415469 11.7584531 23.68 16 23.68zM27.52 6.82666667C28.8160282 6.82666667 29.8666667 5.77602821 29.8666667 4.48 29.8666667 3.18397179 28.8160282 2.13333333 27.52 2.13333333 26.2239718 2.13333333 25.1733333 3.18397179 25.1733333 4.48 25.1733333 5.77602821 26.2239718 6.82666667 27.52 6.82666667zM4.48 29.8666667C5.77602821 29.8666667 6.82666667 28.8160282 6.82666667 27.52 6.82666667 26.2239718 5.77602821 25.1733333 4.48 25.1733333 3.18397179 25.1733333 2.13333333 26.2239718 2.13333333 27.52 2.13333333 28.8160282 3.18397179 29.8666667 4.48 29.8666667zM61.7233546 10.330792C60.1549712 8.78419169 58.1073596 8 56.0597479 8 50.6793216 8 48 11.9645247 48 16.2557959 48 20.2638867 50.330792 24.0323635 56.0597479 24.0323635 58.7390696 24.0323635 60.6341995 23.0085576 62.1372335 21.2876925L62.1372335 14.8616773 55.6023028 14.8616773 55.6023028 17.4320834 59.5014781 17.4320834 59.5014781 20.1331881C58.3034075 21.0916446 57.2578186 21.3530419 56.0597479 21.3530419 52.2694881 21.3530419 50.8100202 18.7608527 50.8100202 16.2557959 50.8100202 13.1190291 52.7922826 10.6357554 56.0597479 10.6357554 57.3885172 10.6357554 58.9133344 11.180333 59.9371402 12.1605726L61.7233546 10.330792zM72.7238214 14.4260152L72.8109538 12.9447643 75.3595768 12.9447643 75.3595768 23.6838338 72.85452 23.6838338 72.7238214 22.1154504C72.1138945 23.3788704 70.4365956 23.9887973 69.238525 24.0105804 66.058192 24.0323635 63.7056169 22.0718842 63.7056169 18.3034075 63.7056169 14.6002801 66.1671075 12.6615839 69.3038743 12.683367 70.741559 12.683367 72.1138945 13.3586432 72.7238214 14.4260152zM69.5434884 15.0577252C67.7790571 15.0577252 66.3631554 16.2557959 66.3631554 18.3034075 66.3631554 20.3510191 67.7790571 21.5708729 69.5434884 21.5708729 73.7258441 21.5708729 73.7258441 15.0577252 69.5434884 15.0577252zM86.0986463 14.0557025C84.8570095 12.9665474 83.5935895 12.6398008 81.9162906 12.6398008 79.9558114 12.6398008 77.3854053 13.5111249 77.3854053 15.9943986 77.3854053 18.4341061 79.8033297 19.1747316 81.8291582 19.3272133 83.3539754 19.4143457 83.9639023 19.7193092 83.9639023 20.4599347 83.9639023 21.2441263 83.0272289 21.7669208 82.0252062 21.7451377 80.8271355 21.7233546 79.0844873 21.0916446 78.3220787 20.2421036L77.0150926 22.1372335C78.583476 23.7709662 80.282558 24.0541466 81.98164 24.0541466 85.0530574 24.0541466 86.5996577 22.4204139 86.5996577 20.525284 86.5996577 17.6716975 84.0292516 17.2142524 82.0034231 17.0835538 80.6310876 16.9964213 79.9993776 16.6043255 79.9993776 15.9072662 79.9993776 15.23199 80.6964369 14.8398942 81.9598569 14.8398942 82.9836627 14.8398942 83.8549868 15.0795083 84.6173954 15.7983507L86.0986463 14.0557025zM88.2333904 8.45744515L88.2333904 23.6838338 90.8909289 23.6838338 90.8909289 18.826202 95.0950677 23.6838338 98.2971838 23.6838338 98.2971838 23.4877859 93.3088533 17.9984441 97.6872569 13.097246 97.6872569 12.9447643 94.5069239 12.9447643 90.8909289 17.2578186 90.8909289 8.45744515 88.2333904 8.45744515zM109.488253 19.261864L101.101758 19.261864C101.276023 20.5906333 102.430527 21.5490898 104.303874 21.5490898 105.284114 21.5490898 106.569317 21.178777 107.179244 20.5470671L108.878326 22.224366C107.745604 23.4006535 105.894041 23.9670142 104.260308 23.9670142 100.557181 23.9670142 98.3570873 21.6797884 98.3570873 18.2380582 98.3570873 14.9705928 100.578964 12.6180177 104.06426 12.6180177 107.658472 12.6180177 109.902132 14.8398942 109.488253 19.261864zM101.145324 17.0617707L106.93963 17.0617707C106.765365 15.6676521 105.67621 14.9705928 104.151393 14.9705928 102.713708 14.9705928 101.53742 15.6676521 101.145324 17.0617707zM111.944297 10.2000934L111.944297 12.9665474 109.940252 12.9665474 109.940252 15.2537731 111.944297 15.2537731 111.944297 19.893574C111.944297 22.5728956 113.469115 23.9016649 115.799907 23.8145324 116.605881 23.7927493 117.237591 23.6620507 118 23.3570873L117.259375 21.0916446C116.867279 21.2876925 116.38805 21.4183912 115.974171 21.4183912 115.146414 21.4183912 114.580053 20.9173798 114.580053 19.893574L114.580053 15.2537731 117.564338 15.2537731 117.564338 12.9665474 114.601836 12.9665474 114.601836 9.91691302 111.944297 10.2000934z"></path></g></svg></div></a><nav class="u-flex u-flex--push-right u-flex--align-center"><a class="o-link js-pass-params" href="https://app.gasket.io/#/signup">Get Started</a><a class="o-link u-margin-left--medium" href="https://medium.com/gasket" target="_blank">Blog</a><a class="header__signin-button button button--secondary u-margin-left--medium" href="https://app.gasket.io/">Sign in</a></nav></header><section class="c-section c-hero u-padding-top--extra-large"><div class="u-flex u-flex--column u-flex--align-center u-text--align-center"><h1>Stay up-to-date with data in your apps</h1><h2 class="heading--open-sans"><span>Without the messy data dumps</span></h2><a class="button button--primary button--large u-margin-top--medium u-margin-bottom--extra-large js-pass-params" href="https://app.gasket.io/#/signup">Sign up for free</a></div><div class="c-hero__media"><picture><source srcset="/static/app-image.9ddb472905e0baf365badae0fc3f6956.png, /static/app-image@2x.01fc341f88bdf83eb63fddb8fd2edc6b.png 2x"><img class="c-hero__image" src="/static/app-image.9ddb472905e0baf365badae0fc3f6956.png" alt="Gasket webapp screenshot"></picture></div></section><section class="c-section c-section--dark u-padding-top--extra-large u-padding-bottom--extra-large"><div class="grid"><div class="c-apps"><div class="c-section__image"><picture><source srcset="/static/apps-cloud.f276436f33fc62c72b7cb3b93b02c438.png, /static/apps-cloud@2x.05597f41ef45c139b519c0712756d4c5.png 2x"><img src="/static/apps-cloud.f276436f33fc62c72b7cb3b93b02c438.png" alt="Supported apps with Gasket"></picture></div></div><div class="grid__row grid__row--center"><div class="grid__column-12 grid__column-8--small grid__column-8--centered c-section__text"><h2>Stop wrestling with your data</h2><h3>Seeing subscribers, responses and prospects roll in is great. Yet, the hours spent getting datasets from each individual app into shape left us with little time for actual analysis. So we created Gasket.</h3></div></div></div></section><section class="c-gaskets c-section u-padding-top--extra-large"><div class="c-section__image u-margin-bottom"><picture><source srcset="/static/cards.74ba7f5ad1e38fadafe29d0e2e625d94.png, /static/cards@2x.99f9e8fc19aed326540c527f00715984.png 2x"><img src="/static/cards.74ba7f5ad1e38fadafe29d0e2e625d94.png" alt="Examples of Gaskets"></picture></div><div class="grid"><div class="grid__row grid__row--center"><div class="grid__column-12 grid__column-8--small grid__column-8--centered c-section__text u-margin-bottom--extra-large"><h2>Teleporting your tidy data</h2><h3>Gasket works as the middleman between your apps and Google Sheets. It applies the filters, joins and arrangement you defined. Just hit sync and watch the tidied data populate your spreadsheet.</h3></div></div></div><div class="u-fullwidth u-border-top"><div class="grid c-features"><div class="grid__row grid__row--gapless"><div class="c-features__feature grid__column-12 grid__column-6--small u-border-right u-padding-top--large u-padding-bottom--large u-flex u-flex--column u-flex--center"> <div class="o-icon u-margin-bottom"><svg xmlns="http://www.w3.org/2000/svg" width="48" height="48" viewBox="0 0 48 48"><g fill="#0077DA" transform="matrix(0 1 1 0 0 0)"><path d="M46.7368421,25.2631579 C46.0395789,25.2631579 45.4736842,24.6972632 45.4736842,24 C45.4736842,12.1591579 35.8408421,2.52631579 24,2.52631579 C12.1591579,2.52631579 2.52631579,12.1591579 2.52631579,24 C2.52631579,24.6972632 1.96042105,25.2631579 1.26315789,25.2631579 C0.565894737,25.2631579 -1.57772181e-30,24.6972632 -1.57772181e-30,24 C-1.57772181e-30,10.7658947 10.7658947,0 24,0 C37.2341053,0 48,10.7658947 48,24 C48,24.6972632 47.4341053,25.2631579 46.7368421,25.2631579 Z"></path><path d="M21.8425263,47.8976842 C21.8033684,47.8976842 21.7629474,47.8964211 21.7237895,47.8926316 C21.2791579,47.8509474 20.8383158,47.7966316 20.4012632,47.7309474 C19.7115789,47.6273684 19.2366316,46.9844211 19.3402105,46.2947368 C19.4437895,45.6037895 20.0930526,45.1237895 20.7764211,45.2336842 C21.168,45.2917895 21.5621053,45.3410526 21.96,45.3776842 C22.6547368,45.4421053 23.1650526,46.0585263 23.0993684,46.7532632 C23.0374737,47.4075789 22.4867368,47.8976842 21.8425263,47.8976842 Z M26.8787368,47.8193684 C26.2509474,47.8193684 25.7065263,47.352 25.6269474,46.7128421 C25.5410526,46.0206316 26.0311579,45.3890526 26.7233684,45.3031579 C27.1187368,45.2538947 27.5103158,45.1932632 27.8981053,45.1212632 C28.5789474,44.9949474 29.2421053,45.4484211 29.3696842,46.1343158 C29.4972632,46.8202105 29.0425263,47.4783158 28.3566316,47.6058947 C27.9208421,47.6854737 27.4812632,47.7549474 27.0378947,47.8105263 C26.9848421,47.8155789 26.9317895,47.8193684 26.8787368,47.8193684 Z M15.7162105,46.4450526 C15.5633684,46.4450526 15.4067368,46.4172632 15.2564211,46.3578947 C14.8408421,46.1949474 14.4315789,46.0218947 14.0286316,45.8374737 C13.3945263,45.5482105 13.1141053,44.7991579 13.4033684,44.1637895 C13.6926316,43.5271579 14.4442105,43.2467368 15.0770526,43.5385263 C15.4395789,43.7027368 15.8058947,43.8593684 16.1772632,44.0046316 C16.8265263,44.2597895 17.1473684,44.9924211 16.8922105,45.6416842 C16.6976842,46.1393684 16.2214737,46.4450526 15.7162105,46.4450526 Z M32.9545263,46.1696842 C32.4644211,46.1696842 31.9983158,45.8829474 31.7936842,45.4042105 C31.5183158,44.7637895 31.8151579,44.0210526 32.4568421,43.7456842 C32.8218947,43.5890526 33.1831579,43.4223158 33.5368421,43.2454737 C34.1633684,42.9347368 34.92,43.1924211 35.2294737,43.8164211 C35.5389474,44.4416842 35.2837895,45.1995789 34.6585263,45.5090526 C34.2618947,45.7048421 33.8589474,45.8917895 33.4509474,46.0661053 C33.2892632,46.1355789 33.1212632,46.1696842 32.9545263,46.1696842 Z M10.2265263,43.3566316 C9.96,43.3566316 9.69094737,43.272 9.46231579,43.0976842 C9.10863158,42.8286316 8.76378947,42.5482105 8.42526316,42.2602105 C7.89473684,41.8067368 7.83157895,41.0096842 8.28505263,40.4791579 C8.736,39.9498947 9.53431579,39.8854737 10.0661053,40.3389474 C10.368,40.5978947 10.6774737,40.8467368 10.9945263,41.088 C11.5490526,41.5111579 11.6551579,42.3031579 11.2332632,42.8589474 C10.9844211,43.1848421 10.608,43.3566316 10.2265263,43.3566316 Z M38.3368421,42.912 C37.9705263,42.912 37.6067368,42.7528421 37.3566316,42.4471579 C36.9157895,41.9065263 36.9978947,41.1107368 37.5385263,40.6698947 C37.848,40.4185263 38.1486316,40.1595789 38.4442105,39.8905263 C38.9595789,39.4218947 39.7591579,39.4597895 40.2290526,39.9764211 C40.6976842,40.4930526 40.6597895,41.2913684 40.1431579,41.7612632 C39.8147368,42.0593684 39.4787368,42.3486316 39.1351579,42.6290526 C38.9002105,42.8185263 38.6172632,42.912 38.3368421,42.912 Z M5.79663158,38.8875789 C5.41263158,38.8875789 5.03368421,38.7132632 4.78484211,38.3823158 C4.51831579,38.0273684 4.26063158,37.6648421 4.01557895,37.2947368 C3.62905263,36.7136842 3.78694737,35.9292632 4.36673684,35.5427368 C4.94778947,35.1562105 5.73221053,35.3153684 6.11873684,35.8938947 C6.33852632,36.2248421 6.56715789,36.5494737 6.80589474,36.8665263 C7.22526316,37.4235789 7.11157895,38.2155789 6.55326316,38.6349474 C6.32589474,38.8054737 6.05936842,38.8875789 5.79663158,38.8875789 Z M42.6252632,38.3065263 C42.3751579,38.3065263 42.1225263,38.232 41.9014737,38.0778947 C41.3292632,37.6774737 41.1915789,36.8905263 41.592,36.3183158 C41.8193684,35.9936842 42.0391579,35.6602105 42.2501053,35.3216842 C42.6176842,34.7292632 43.3957895,34.5461053 43.9894737,34.9149474 C44.5818947,35.2837895 44.7637895,36.0618947 44.3962105,36.6543158 C44.1612632,37.032 43.9162105,37.4033684 43.6610526,37.7658947 C43.4147368,38.1183158 43.0231579,38.3065263 42.6252632,38.3065263 Z M2.75494737,33.3802105 C2.24715789,33.3802105 1.76715789,33.0707368 1.57515789,32.5667368 C1.41726316,32.1524211 1.26947368,31.7330526 1.13431579,31.3086316 C0.922105263,30.6454737 1.28842105,29.9343158 1.95284211,29.7221053 C2.61221053,29.5086316 3.32715789,29.8749474 3.54063158,30.5406316 C3.66189474,30.9195789 3.79326316,31.2947368 3.93473684,31.6648421 C4.18357895,32.3166316 3.85768421,33.0467368 3.20589474,33.2955789 C3.05684211,33.3536842 2.90526316,33.3802105 2.75494737,33.3802105 Z M45.4926316,32.7006316 C45.3549474,32.7006316 45.216,32.6778947 45.0783158,32.6298947 C44.4202105,32.4 44.0703158,31.6812632 44.2989474,31.0218947 C44.4290526,30.6492632 44.5477895,30.2703158 44.6564211,29.8875789 C44.8471579,29.2168421 45.5444211,28.8265263 46.2164211,29.0172632 C46.8871579,29.208 47.2774737,29.9065263 47.0867368,30.5772632 C46.9642105,31.0067368 46.8315789,31.4324211 46.6863158,31.8505263 C46.5044211,32.3734737 46.0155789,32.7006316 45.4926316,32.7006316 Z M1.34652632,27.2450526 C0.697263158,27.2450526 0.145263158,26.7486316 0.0884210526,26.0892632 C0.0505263158,25.6496842 0.0252631579,25.2075789 0.0101052632,24.7616842 C-0.0126315789,24.0644211 0.535578947,23.4808421 1.23157895,23.4581053 C1.94273684,23.424 2.51242105,23.9835789 2.53515789,24.6795789 C2.54778947,25.0812632 2.57178947,25.4778947 2.60589474,25.8732632 C2.66526316,26.568 2.14989474,27.1806316 1.45515789,27.24 C1.41978947,27.2437895 1.38189474,27.2450526 1.34652632,27.2450526 Z M46.704,26.5263158 C46.68,26.5263158 46.6572632,26.5263158 46.6332632,26.5250526 C45.9372632,26.4871579 45.4029474,25.8922105 45.4408421,25.1949474 C45.4623158,24.7983158 45.4736842,24.4004211 45.4736842,24 C45.4736842,23.3027368 46.0395789,22.7368421 46.7368421,22.7368421 C47.4341053,22.7368421 48,23.3027368 48,24 C48,24.4471579 47.9873684,24.8905263 47.9633684,25.3313684 C47.9267368,26.0046316 47.3696842,26.5263158 46.704,26.5263158 Z"></path></g></svg></div><h3 class="u-margin--none">Sync</h3><p class="o-text--align-center o-text--small">Keep your data up-to-date effortlessly.</p></div><div class="c-features__feature grid__column-12 grid__column-6--small u-padding-top--large u-padding-bottom--large u-flex u-flex--column u-flex--center"><div class="o-icon u-margin-bottom"><svg xmlns="http://www.w3.org/2000/svg" width="48" height="47" viewBox="0 0 48 47"><g fill="#0077DA" transform="matrix(-1 0 0 1 48 0)"><path d="M7.097 38.8297872L7.052 38.8297872C6.772 38.8297872 6.509 38.7225532 6.329 38.5019574-1.34 29.1174468-.735 15.5344681 7.736 6.88221277 12.079 2.44680851 17.852.0141276596 23.994.0141276596 29.372.0141276596 34.6 1.95046809 38.716 5.45957447 38.932 5.64340426 39.062 5.91404255 39.074 6.2 39.086 6.48595745 38.98 6.76680851 38.782 6.96902128L7.804 38.5683404C7.616 38.7613617 7.361 38.8297872 7.097 38.8297872zM23.994 2.06587234C18.387 2.06587234 13.115 4.29634043 9.15 8.34468085 1.676 15.9787234.909 27.8316596 7.182 36.3521702L36.574 6.33685106C32.962 3.57531915 28.537 2.06587234 23.994 2.06587234zM24.008 47L24.006 47C18.628 47 13.4 45.0657021 9.284 41.5586383 9.068 41.3748085 8.938 41.1062128 8.926 40.8202553 8.914 40.5342979 9.02 40.2544681 9.218 40.0522553L40.196 8.41412766C40.393 8.21089362 40.665 8.09242553 40.948 8.11591489 41.228 8.12919149 41.491 8.26195745 41.671 8.48153191 49.34 17.8650213 48.735 31.4684255 40.264 40.1206809 35.921 44.5560851 30.147 47 24.008 47zM11.426 40.6854468C15.038 43.4469787 19.463 44.9574468 24.006 44.9574468L24.008 44.9574468C29.613 44.9574468 34.884 42.7259574 38.85 38.677617 46.324 31.0435745 47.091 19.1906383 40.818 10.6701277L11.426 40.6854468z"></path></g></svg></div><h3 class="u-margin--none">Filter</h3><p class="o-text--align-center o-text--small">Make sense of your data with powerful filters.</p></div></div></div></div></section><section class="c-section u-padding-top--extra-large u-padding-bottom--extra-large"><div class="c-section__image"><picture><source srcset="/static/joins.d6ec9385cb04eddc472d6dc584437cdb.png, /static/joins@2x.9d4b170229c9e4ccae36edee14417f7f.png 2x"><img class="hero__image" src="/static/joins.d6ec9385cb04eddc472d6dc584437cdb.png" alt="Examples of Gaskets"></picture></div><div class="grid"><div class="grid__row grid__row--center"><div class="grid__column-12 grid__column-8--small grid__column-8--centered c-section__text"><h2>Automate your data wrangling</h2><h3>Joins let you maintain the relationship between data fetched from different apps. A good example of this is making names line up with their correlating addresses from a different set of data.</h3></div></div></div></section><section class="c-section c-section--dark u-padding-top--extra-large u-padding-bottom--extra-large"><div class="c-section__image u-margin-bottom"><picture><source srcset="/static/add-on.5ced70abd122e5020b2466ea7e8612f3.png, /static/add-on@2x.262559bc580795db53606a0675e319b7.png 2x" media="(max-width: 680px)"><source srcset="/static/add-on-with-sheet.fcf9adf587118436d643124711e4f050.png, /static/add-on-with-sheet@2x.59bb09b271c8357a947ed8b272d5f4f8.png 2x"><img class="hero__image" src="/static/add-on-with-sheet.fcf9adf587118436d643124711e4f050.png" alt="Examples of Gaskets"></picture></div><div class="grid"><div class="grid__row grid__row--center"><div class="grid__column-12 grid__column-8--small grid__column-8--centered c-section__text"><h2>Sync to Google Sheets</h2><h3>Once you’ve created your Gasket, sync it to Google Sheets to continue working in your favorite spreadsheet software. The Gasket add-on is the easiest way to keep your sheets up-to-date with your data sources.</h3><div class="u-flex"><a class="button button--primary u-flex--center-item u-margin-top" href="http://kb.gasket.io/getting-started/a-demonstration-of-gasket" target="_blank">See Gasket in action</a></div></div></div></div></section><section class="c-section u-padding-top--extra-large u-padding-bottom--extra-large" id="use-cases"><div class="grid"><div class="grid__row grid__row--center"><div class="grid__column-12 grid__column-8--small grid__column-8--centered c-section__text u-margin-bottom--large"><h2>Here's just a few of our favourite use-cases</h2></div></div><div class="grid__row"><div class="grid__column-12 grid__column-6--medium o-text--align-center u-margin-bottom--large"><div class="u-flex u-flex--justify-center u-margin-bottom"><picture><source srcset="https://cdn.gasket.io/integrations/stripe/48.png, https://cdn.gasket.io/integrations/stripe/48@2x.png 2x, https://cdn.gasket.io/integrations/stripe/48@3x.png 3x"><img class="o-icon--large" src="https://cdn.gasket.io/integrations/stripe/48.png" alt="Stripe"></picture></div><p class="u-margin-bottom">Monthly reports from stripe, filtered down to the essential data</p><a class="o-link" href="https://medium.com/gasket/reporting-on-your-revenue-with-stripe-just-got-a-whole-lot-easier-1d07f5ed0a1f" target="_blank">Introducing Stripe on Gasket</a></div><div class="grid__column-12 grid__column-6--medium o-text--align-center u-margin-bottom--large"><div class="u-flex u-flex--justify-center u-flex--align-center u-margin-bottom"><picture><source srcset="https://cdn.gasket.io/integrations/intercom/48.png, https://cdn.gasket.io/integrations/intercom/48@2x.png 2x, https://cdn.gasket.io/integrations/intercom/48@3x.png 3x"><img class="o-icon--large" src="https://cdn.gasket.io/integrations/intercom/48.png" alt="Intercom"></picture><span class="o-text--semibold u-margin-left u-margin-right">+</span><picture><source srcset="https://cdn.gasket.io/integrations/typeform/48.png, https://cdn.gasket.io/integrations/typeform/48@2x.png 2x, https://cdn.gasket.io/integrations/typeform/48@3x.png 3x"><img class="o-icon--large" src="https://cdn.gasket.io/integrations/typeform/48.png" alt="Typeform"></picture></div><p class="u-margin-bottom">See which of your Intercom users completed a Typeform survey</p><a class="o-link" href="https://medium.com/gasket/find-out-more-about-your-users-with-intercom-and-gasket-afd99564933e" target="_blank">Introducing Intercom on Gasket</a></div></div><div class="grid__row"><div class="grid__column-12 grid__column-6--medium o-text--align-center u-margin-bottom--large"><div class="u-flex u-flex--justify-center u-margin-bottom"><picture class="u-margin-right"><source srcset="https://cdn.gasket.io/integrations/mailchimp/48.png, https://cdn.gasket.io/integrations/mailchimp/48@2x.png 2x, https://cdn.gasket.io/integrations/mailchimp/48@3x.png 3x"><img class="o-icon--large" src="https://cdn.gasket.io/integrations/mailchimp/48.png" alt="Mailchimp"></picture><picture><source srcset="https://cdn.gasket.io/integrations/getdrip/48.png, https://cdn.gasket.io/integrations/getdrip/48@2x.png 2x, https://cdn.gasket.io/integrations/getdrip/48@3x.png 3x"><img class="o-icon--large" src="https://cdn.gasket.io/integrations/getdrip/48.png" alt="Drip"></picture></div><p>See the key info on your new subscribers using a date filter</p></div><div class="grid__column-12 grid__column-6--medium o-text--align-center u-margin-bottom--large"><div class="u-flex u-flex--justify-center u-margin-bottom"><picture class="u-margin-right"><source srcset="https://cdn.gasket.io/integrations/salesforce/48.png, https://cdn.gasket.io/integrations/salesforce/48@2x.png 2x, https://cdn.gasket.io/integrations/salesforce/48@3x.png 3x"><img class="o-icon--large" src="https://cdn.gasket.io/integrations/salesforce/48.png" alt="Salesforce"></picture><picture class="u-margin-right"><source srcset="https://cdn.gasket.io/integrations/marketo/48.png, https://cdn.gasket.io/integrations/marketo/48@2x.png 2x, https://cdn.gasket.io/integrations/marketo/48@3x.png 3x"><img class="o-icon--large" src="https://cdn.gasket.io/integrations/marketo/48.png" alt="Marketo"></picture><picture><source srcset="https://cdn.gasket.io/integrations/pipedrive/48.png, https://cdn.gasket.io/integrations/pipedrive/48@2x.png 2x, https://cdn.gasket.io/integrations/pipedrive/48@3x.png 3x"><img class="o-icon--large" src="https://cdn.gasket.io/integrations/pipedrive/48.png" alt="Pipedrive"></picture></div><p>Create regular reports from Salesforce, Marketo, or Pipedrive, filtered to the most promising prospects</p></div></div></div></section><section class="c-section u-padding-top--extra-large"><div class="grid"><div class="grid__row grid__row--center u-margin-bottom--extra-large"><div class="grid__column-12 grid__column-8--small grid__column-8--centered c-section__text u-flex u-flex--column"><h2>Bring your data to life</h2><h3>Automate the process of collecting and handling data by connecting your SaaS apps to Gasket. Work visually to combine data from multiple sources and create powerful workflows – no formulas required.</h3><div class="u-flex"><a class="button button--primary button--large u-flex--center-item u-margin-top--medium js-pass-params" href="https://app.gasket.io/#/signup">Try it now</a></div><div class="u-margin-top--medium o-text--small o-text--semibold">Free during beta</div><a class="o-link u-margin-top js-open-chat">Questions? Chat with us!</a></div></div><div class="grid__row"><div class="grid__column-12 grid__column-6--small u-padding-bottom--medium"><div class="c-card"><div class="c-card__content"><h3 class="c-card__title">Schedule a live demo</h3><p class="c-card__text">We’d love to chat and see how Gasket can help you.</p><a class="c-card__link o-link o-link--arrow" href="https://calendly.com/gasket-team/quick-gasket-demo/" target="_blank">Let's talk</a></div><div class="c-card__icon"><div class="o-icon"><svg xmlns="http://www.w3.org/2000/svg" width="46" height="46" viewBox="0 0 46 46"><g fill="#007AFF"><path d="M30.646766 24.625C30.2024255 24.625 29.808 24.44 29.5349362 24.104 28.9144255 23.339 29.1483404 22.079 29.4204255 20.621 29.5329787 20.015 29.7140426 19.043 29.6768511 18.618 25.9841277 17 23.6117021 13.64 23.6117021 10 23.6117021 4.693 28.5239149.375 34.5616596.375 40.5994043.375 45.5106383 4.693 45.5106383 10 45.5106383 14.487 41.9216596 18.42 36.9595319 19.394 36.5768511 19.649 35.4522979 20.736 34.6194043 21.539 32.0688511 24 31.3455745 24.625 30.646766 24.625zM34.5616596 2.375C29.6034468 2.375 25.5691489 5.795 25.5691489 10 25.5691489 12.892 27.554 15.583 30.6271915 16.856 32.0062128 17.428 31.6685532 19.241 31.3426383 20.994 31.2858723 21.299 31.2095319 21.706 31.1576596 22.075 31.7889362 21.52 32.6374894 20.7 33.2746383 20.084 35.3945532 18.038 35.9455745 17.549 36.4926809 17.448 40.5837447 16.688 43.5531915 13.555 43.5531915 10 43.5531915 5.795 39.5198723 2.375 34.5616596 2.375zM.985574468 45.043C.835829787 45.043.682170213 45.007.539276596 44.933.0587234043 44.681-.131148936 44.078.115489362 43.586.255446809 43.31.409106383 42.866.587234043 42.352 1.40642553 40 2.77468085 36.065 7.24157447 34.338 9.24502128 33.564 10.0191915 33.257 10.3177021 32.901 10.056383 32.892 9.77255319 32.89 9.49165957 32.889 7.74855319 32.879 5.57774468 32.866 4.46395745 31.349 3.14561702 29.553 4.16838298 27.95 5.07174468 26.536 5.28608511 26.201 5.51217021 25.847 5.72846809 25.466 7.34042553 22.628 7.44612766 21.521 7.59489362 19.99L7.62621277 19.661C8.12242553 14.736 10.9558298 11.848 15.6057447 11.529 15.6497872 11.526 15.6938298 11.526 15.7378723 11.529 20.3877872 11.848 23.2211915 14.737 23.7174043 19.661L23.7497021 19.994C23.8965106 21.525 24.0031915 22.631 25.6131915 25.467 25.8294894 25.847 26.0555745 26.201 26.2689362 26.535 27.1722979 27.95 28.1970213 29.554 26.8777021 31.35 25.7648936 32.867 23.5950638 32.879 21.85 32.89 21.6131489 32.891 21.372383 32.893 21.1443404 32.899 21.4908085 33.177 22.2228936 33.503 23.7751489 34.193L24.1451064 34.358C28.7480426 36.408 30.0057021 40.128 30.7573617 42.35 30.9276596 42.854 31.0744681 43.289 31.2154043 43.566 31.464 44.057 31.2770638 44.66 30.7965106 44.914 30.3120426 45.169 29.7248085 44.975 29.4771915 44.486 29.2706809 44.079 29.1023404 43.58 28.9065957 43.003 28.2185532 40.967 27.1781702 37.891 23.3631064 36.191L22.9941277 36.027C19.5069362 34.476 18.8785957 34.197 18.8785957 32.043 18.8785957 31.599 19.164383 31.209 19.5813191 31.084 20.1930213 30.9 20.9554468 30.896 21.839234 30.891 23.1497447 30.883 24.7812766 30.874 25.3117447 30.152 25.7590213 29.542 25.5701277 29.102 24.6295745 27.629 24.3985957 27.267 24.1539149 26.883 23.9190213 26.471 22.0966383 23.259 21.9586383 21.837 21.8000851 20.19L21.768766 19.866C21.3733617 15.936 19.3219574 13.804 15.6713191 13.53 12.0206809 13.804 9.9692766 15.936 9.57387234 19.866L9.54255319 20.187C9.384 21.834 9.246 23.256 7.4226383 26.47 7.1887234 26.883 6.94404255 27.267 6.71110638 27.63 5.77251064 29.101 5.5826383 29.541 6.02991489 30.151 6.56038298 30.874 8.19191489 30.883 9.50340426 30.891 10.3862128 30.896 11.149617 30.901 11.7613191 31.084 12.1782553 31.209 12.4640426 31.6 12.4640426 32.043 12.4640426 34.371 11.5988511 34.793 7.93451064 36.21 4.31617021 37.608 3.18378723 40.866 2.43310638 43.022 2.23051064 43.604 2.05629787 44.105 1.85761702 44.501 1.68340426 44.845 1.34085106 45.043.985574468 45.043z"></path></g></svg></div></div></div></div><div class="grid__column-12 grid__column-6--small u-padding-bottom--medium"><div class="c-card"><div class="c-card__content"><h3 class="c-card__title">Google Sheets add-on</h3><p class="c-card__text">Sync app data to your spreadsheets with Gasket.</p><a class="c-card__link o-link o-link--arrow" href="https://chrome.google.com/webstore/detail/fnibghjmkdbcgbahbcepbibnhdjbjkmb" target="_blank">Get it now</a></div><div class="c-card__icon"><div class="o-icon"><svg xmlns="http://www.w3.org/2000/svg" width="35" height="48" viewBox="0 0 35 48"><g fill="none"><path fill="#23A566" d="M34.5335166,45.2243833 C34.5335166,46.7574132 33.2828869,47.9878714 31.7700284,47.9878714 L2.84417397,47.9878714 C1.31114403,47.9878714 0.0806857864,46.7372418 0.0806857864,45.2243833 L0.0806857864,2.80383108 C0.0806857864,1.27080114 1.33131548,0.0403428932 2.84417397,0.0403428932 L21.4422477,0.0403428932 L34.5335166,13.4543549 C34.5335166,13.4543549 34.5335166,45.2243833 34.5335166,45.2243833 Z"></path><path fill="#1C8F5A" d="M22.8744204,13.1114403 L34.5335166,24.2460788 L34.4931737,13.4341834 C34.4931737,13.4341834 22.8744204,13.1114403 22.8744204,13.1114403 Z"></path><path fill="#8ED1B1" d="M34.5335166,13.4341834 L24.1855645,13.4341834 C22.6525345,13.4341834 21.4220763,12.1835537 21.4220763,10.6706952 L21.4220763,0.0201714466 L34.5335166,13.4341834 Z"></path><path fill="#FFFFFF" d="M8.35097889,23.6005925 L8.35097889,39.1326064 L26.2833949,39.1326064 L26.2833949,23.6005925 L8.35097889,23.6005925 Z M24.0443643,28.5829398 L18.4165307,28.5829398 L18.4165307,25.8194516 C21.1598475,25.8194516 24.0443643,25.8194516 24.0443643,25.8194516 L24.0443643,28.5829398 Z M18.4165307,30.2571699 L24.0443643,30.2571699 L24.0443643,32.8391151 L18.4165307,32.8391151 L18.4165307,30.2571699 Z M16.1976716,25.8194516 L16.1976716,28.5829398 L10.569838,28.5829398 L10.569838,25.8194516 C10.5496666,25.8194516 13.4543549,25.8194516 16.1976716,25.8194516 Z M16.1976716,32.8391151 L10.569838,32.8391151 L10.569838,30.2571699 L16.1976716,30.2571699 L16.1976716,32.8391151 Z M10.5496666,34.4931737 L16.1775002,34.4931737 L16.1775002,36.8935758 L10.5496666,36.8935758 L10.5496666,34.4931737 Z M18.4165307,36.8935758 L18.4165307,34.4931737 L24.0443643,34.4931737 L24.0443643,36.8935758 L18.4165307,36.8935758 Z"></path></g></svg></div></div></div></div></div></div></section><footer class="footer grid"><div class="footer__content"><a href="/"><div class="o-icon footer__logo u-flex u-flex--align-center"><svg xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32"><path fill="#0077DA" fill-rule="evenodd" d="M256,298 C256,289.163444 263.161501,282 272,282 L283.734107,282 C286.090095,282 288,283.911844 288,286.265893 L288,298 C288,306.836556 280.838499,314 272,314 L260.265893,314 C257.909905,314 256,312.088156 256,309.734107 L256,298 Z M272,305.68 C276.241547,305.68 279.68,302.241547 279.68,298 C279.68,293.758453 276.241547,290.32 272,290.32 C267.758453,290.32 264.32,293.758453 264.32,298 C264.32,302.241547 267.758453,305.68 272,305.68 Z M283.52,288.826667 C284.816028,288.826667 285.866667,287.776028 285.866667,286.48 C285.866667,285.183972 284.816028,284.133333 283.52,284.133333 C282.223972,284.133333 281.173333,285.183972 281.173333,286.48 C281.173333,287.776028 282.223972,288.826667 283.52,288.826667 Z M260.48,311.866667 C261.776028,311.866667 262.826667,310.816028 262.826667,309.52 C262.826667,308.223972 261.776028,307.173333 260.48,307.173333 C259.183972,307.173333 258.133333,308.223972 258.133333,309.52 C258.133333,310.816028 259.183972,311.866667 260.48,311.866667 Z" transform="translate(-256 -282)"></path></svg></div></a><nav class="footer__nav u-flex u-flex--push-right"><a class="o-link o-link--small" href="https://kb.gasket.io" target="_blank">Help</a><a class="o-link o-link--small" href="./tos.html">Terms</a><a class="o-link o-link--small" href="./privacy.html">Privacy</a><a class="o-link o-link--small" href="/cdn-cgi/l/email-protection#f78392969ab79096849c9283d99e98">Contact</a><a class="o-link o-link--small" href="https://www.facebook.com/gasketio" target="_blank"><div class="o-icon"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16"><path fill="#3282E2" d="M1221.22222,290 L1208.77778,290 C1207.8,290 1207,290.8 1207,291.777778 L1207,304.222222 C1207,305.200889 1207.8,306 1208.77778,306 L1215,306 L1215,299.777778 L1213.22222,299.777778 L1213.22222,297.577778 L1215,297.577778 L1215,295.755556 C1215,293.832 1216.07733,292.480889 1218.34756,292.480889 L1219.95022,292.482667 L1219.95022,294.798222 L1218.88622,294.798222 C1218.00267,294.798222 1217.66667,295.461333 1217.66667,296.076444 L1217.66667,297.578667 L1219.94933,297.578667 L1219.44444,299.777778 L1217.66667,299.777778 L1217.66667,306 L1221.22222,306 C1222.2,306 1223,305.200889 1223,304.222222 L1223,291.777778 C1223,290.8 1222.2,290 1221.22222,290 Z" transform="translate(-1207 -290)"></path></svg></div></a><a class="o-link o-link--small" href="https://twitter.com/GasketIO" target="_blank"><div class="o-icon"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="13" viewBox="0 0 16 13"><path fill="#3282E2" d="M1271,293.543147 C1270.41117,293.796954 1269.77157,293.979696 1269.11168,294.050762 C1269.79188,293.64467 1270.30964,293.005076 1270.5533,292.243655 C1269.92386,292.61929 1269.2132,292.893401 1268.47208,293.035533 C1267.8731,292.395939 1267.0203,292 1266.07614,292 C1264.25888,292 1262.79695,293.472081 1262.79695,295.279188 C1262.79695,295.532995 1262.82741,295.786802 1262.87817,296.030457 C1260.15736,295.888325 1257.73096,294.588832 1256.11675,292.598985 C1255.83249,293.086295 1255.67005,293.64467 1255.67005,294.253807 C1255.67005,295.390863 1256.24873,296.395939 1257.13198,296.984772 C1256.59391,296.964467 1256.08629,296.812183 1255.64975,296.568528 L1255.64975,296.609137 C1255.64975,298.203046 1256.77665,299.522843 1258.27919,299.827412 C1258.00508,299.898477 1257.71066,299.939087 1257.41624,299.939087 C1257.20305,299.939087 1257,299.918782 1256.79695,299.888325 C1257.2132,301.187817 1258.42132,302.13198 1259.86294,302.162437 C1258.73604,303.045685 1257.32487,303.563452 1255.79188,303.563452 C1255.51777,303.563452 1255.26396,303.5533 1255,303.522843 C1256.45178,304.456853 1258.17767,304.994924 1260.03553,304.994924 C1266.06599,304.994924 1269.36548,300 1269.36548,295.664975 C1269.36548,295.522843 1269.36548,295.38071 1269.35533,295.238579 C1269.99492,294.771574 1270.5533,294.192894 1271,293.543147 Z" transform="translate(-1255 -292)"></path></svg></div></a></nav></div></footer><script style="display: none !important;">!function(e,t,r,n,c,a,l){function i(t,r){return r=e.createElement('div'),r.innerHTML='<a href="'+t.replace(/"/g,'&quot;')+'"></a>',r.childNodes[0].getAttribute('href')}function o(e,t,r,n){for(r='',n='0x'+e.substr(t,2)|0,t+=2;t<e.length;t+=2)r+=String.fromCharCode('0x'+e.substr(t,2)^n);return i(r)}try{for(c=e.getElementsByTagName('a'),l='/cdn-cgi/l/email-protection#',n=0;n<c.length;n++)try{(t=(a=c[n]).href.indexOf(l))>-1&&(a.href='mailto:'+o(a.href,t+l.length))}catch(e){}for(c=e.querySelectorAll('.__cf_email__'),n=0;n<c.length;n++)try{(a=c[n]).parentNode.replaceChild(e.createTextNode(o(a.getAttribute('data-cfemail'),0)),a)}catch(e){}}catch(e){}}(document);</script><script src="https://use.typekit.net/yhe4fks.js"></script><script>try{Typekit.load({ async: true });}catch(e){}</script><script>document.createElement("picture");</script><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-68971725-1', 'auto');
ga('send', 'pageview');</script><script>window.intercomSettings = {
  app_id: "ncy4nd4m"
};</script><script>(function(){var w=window;var ic=w.Intercom;if(typeof ic==="function"){ic('reattach_activator');ic('update',intercomSettings);}else{var d=document;var i=function(){i.c(arguments)};i.q=[];i.c=function(args){i.q.push(args)};w.Intercom=i;function l(){var s=d.createElement('script');s.type='text/javascript';s.async=true;s.src='https://widget.intercom.io/widget/lvzk5dl2';var x=d.getElementsByTagName('script')[0];x.parentNode.insertBefore(s,x);}if(w.attachEvent){w.attachEvent('onload',l);}else{w.addEventListener('load',l,false);}}})()</script><script>!function(g,s,q,r,d){r=g[r]=g[r]||function(){(r.q=r.q||[]).push(
arguments)};d=s.createElement(q);q=s.getElementsByTagName(q)[0];
d.src='//d1l6p2sc9645hc.cloudfront.net/tracker.js';q.parentNode.
insertBefore(d,q)}(window,document,'script','_gs');

_gs('GSN-291897-H');</script><script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1609690755768144');
fbq('track', 'PageView');</script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1609690755768144&amp;ev=PageView&amp;noscript=1"></noscript><script type="text/javascript" src="main.558f8bcc01a89a2fe34d.js"></script></body></html>